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We here at Ocean Optics want you to know that we appreciate your business. To speak to a Technical 
Support representative or an Ocean Optics Applications Scientist, please contact us at: 
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Fax: 727-733-3962        Fax: +31 (0) 26 319 0505 
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 Orders@OceanOptics.com      OrderDesk@OceanOptics.eu  
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PACKAGE CHECKLIST  
Verify that your package contains the following:  
� Ocean Optics spectrometer  
� USB cable (USB-CBL-1): Connects your spectrometer 
to a PC’s USB port.  
� Packing List: Attached to the outside of the shipment 
box (the invoice arrives separately).  
� Wavelength Calibration Data Sheet: SpectraSuite Op-
erating Software reads this calibration data from your spec-
trometer when it interfaces to a computer via the USB port.  
� Software and Technical Resources CD: Contains soft-
ware, operating instructions, and product information for all 
Ocean Optics software, spectrometers, and spectroscopic 
accessories. You need Adobe Acrobat Reader version 6.0 
or higher to view these files (version 7.0 is included on the 
CD).  
� Passwords: For any password-protected software that 
you have purchased. SpectraSuite software requires a 
password. Passwords are located on the back of the Soft-
ware and Technical Resources CD jacket.  
 
Spectrometers requiring a power supply have one included 
in the package.  

 
 

INSTALLING SPECTRASUITE SOFTWARE  
 
Caution! : Install the software BEFORE connecting the 
spectrometer to your PC. The SpectraSuite software 
installs the drivers required for spectrometer installa-
tion. If you do not install SpectraSuite first, the system 
will not properly recognize the spectrometer.  
 
1. Close all other applications running on the computer.  
2. Load the Software & Technical Resources CD.  
3. Start installing SpectraSuite.  
To install on a Windows PC: The CD automatically 
launches. Navigate to Install Ocean Optics Software | 
SpectraSuite | Windows OS. The installation process be-
gins.  
To install on a Mac: Double-click on the CD icon and open 
the OceanOptics.html file to launch the CD. Then, navigate 
to Install Ocean Optics Software | SpectraSuite | Mac 
OS. Double-click on the newly selected .dmg file, and copy 
the SpectraSuite icon to Desktop or Applications.  
4. Follow the prompts on the Installation Wizard.  
5. Click the OK to restart your computer. You have now 
installed the SpectraSuite software.  
 
 

 

 
CONNECTING THE SAMPLING SYSTEM 
 
If using the ISS-VIS sampling unit for 
chemistry experiments using cuvettes, 
simply connect to Red Tide using the two 
captive bolt connectors. Use a small 
screwdriver and do not over tighten. 
 
INSTALLING YOUR SPECTROMETER  
To connect the USB cable that came with the spectrome-
ter to your computer via the USB port. 
 
1. Locate the USB cable (USB-CBL-1) provided with the 
spectrometer.  
2. Insert the square end of the cable into the side of the 
spectrometer (USB port).  
3. Insert the rectangular end of the cable into the USB 
port of the computer (the USB port can be on either the 
front or the rear of the computer). The computer installs 
the spectrometer’s drivers.  
 
START UP  
1. Check that Red Tide is connected. 
2. Run the SpectraSuite software by double-
clicking on the SpectraSuite icon or navigating 
to the folder where you stored SpectraSuite 
when you installed it. 
The SpectraSuite screen appears (in Scope mode) with 
your spectrometer shown in the Data Sources pane on 
the left. Scope mode is the normal start up mode. It dis-
plays a live spectrum with the y-axis calibrated in Intensity 
(counts) In this case the spectrometer  is detecting light 
from a fluorescent lamp showing mercury emission lines. 
See Fig.1 
 
Note: If the Red Tide image does not appear, select 
Spectrometer>Rescan Devices (F5). When it appears, 
go to File>New>Spectrum Graph (Ctrl+G). 

Fig. 1 
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If you click on the + sign to the left of the spectrometer 
image shown on your screen, the following information 
appears:  
Acquisition parameters that you set (integration time, 
scans-to-average, boxcar smoothing). 
 
Whether dark and/or reference spectra have been stored, 
the graph (A, B, C, etc.) associated with this spectrometer 
that appears in the right pane (important if you have in-
stalled more than one spectrometer) 
 
Spectrometer’s properties (serial number, firmware level, 
number of pixels, and wavelengths).  

INTEGRATION TIME 
 
Integration time is the “exposure time” for the CCD array. 
The default value is 100ms. If the integration time is too 
high the trendline will “saturate” by exceeding the maxi-
mum count of 4095. (See Fig.3) No harm is done, but to 
see the full trace the integration time must be reduced, or 
the light source attenuated. 

 
 

EXPERIMENT DATA 
The start mode is called Scope mode. This shows raw 
data in photon counts and is fine for most physics applica-
tions. Note that only the S is live. The other experiment 
modes are grayed out. 
Before experiment data can be collected, dark and refer-
ence readings must be taken. 
 
 
DARK READING 
 
 
 
 
The trendline in Scope mode does not drop to zero. The 
dark reading is about 160. 
 
 
 
 
 
 
 
 
 
 
 

 
 

 
 
 
To perform quantitative experiments the dark reading 
must be  recorded and subtracted from the Scope mode 
values. To do this, block any light entering the spectrome-
ter and then click on the Store Dark Spectrum icon. The 
Subtract Dark Spectrum icon will go live. Clicking on it will 
subtract the dark value and the trendline will drop to the x-
axis. Zero is now zero and the math will work. 

SCANS TO AVERAGE 
 
SpectraSuite can average consecutive scans to smooth 
out noise. This is normally not required but can be useful 
for low intensity sources. 
 
 
BOXCAR WIDTH 
 
Boxcar is the averaging of the counts from adjacent 
groups of pixels. The effect of increasing the boxcar width 
is to reduce the wavelength resolution. For Red Tide it is 
not normally required. 

Fig. 2 

Fig. 3 

Store Dark Spectrum 

Store Reference Spectrum 

Subtract Dark Spectrum Fig. 4 
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REFERENCE READING 
 
A reference reading is a  
spectrum that is stored for  
mathematical comparison with sample read-
ings to be taken. 
 
Reference readings are normally taken with the ISS-VIS 
lamp with cuvette holder attachment as shown, using an 
empty cuvette or one containing the solvent in use. 
 
 
 
 
 
 
 
 
 
Reference readings can be taken using the fiber optic 
probe. However the probe and source must be clamped in 
position for this to work. The slightest movement in the 
probe will change the readings. 
Switch on the lamp by checking the Strobe/Lamp Enable 
box. 
 
 
 
 
Adjust the integration time to give a refer- ence 
reading that has a maximum count of about 3500. 
 
Click on the Store Reference Spectrum icon  
 (See Fig.4).  
 
When both dark and reference readings have been taken, 
all the experiment modes go live.  See Fig 6. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Note: 
Reference and dark readings must be taken with the same 
integration time. All samples must stick to this integration 
time or the results will be meaningless. 

Fig. 5 

TRANSMISSION  
      
Transmission is the sample intensity as a  
percentage of the reference intensity.  
When you select Transmission mode, the 
 y-axis  units change to percentage. 
 
 
Transmission % = 
 
 
 
 
 
 
ABSORBANCE 
 
Absorbance is the inverse of transmission, but on a log 
scale. When you select Absorbance mode the y-axis 
changes to a log scale of Absorbance number. 
 
 
 
 
Absorbance = - log10    
 
 
 
 
 
 
Where: 
Sλ = Sample intensity at wavelength λ 
Dλ = Dark  intensity at wavelength λ 
Rλ = Reference intensity at wavelength λ 
 
 

Reference and dark spectra must be stored before col-
lecting experiment data. If you pass the cursor over the 
No-preprocessor line in either the Data Sources or Data 
Views pane, a tool tip box informs you whether reference 
and/or dark spectra have been stored.  

For Reflectance and Irradiance, please refer to the main 
SpectraSuite manual. This is in the Help menu. 

T 

Sλ - Dλ 
Rλ - Dλ ) ( 

A 

Sλ - Dλ 
Rλ - Dλ ) ( x 100 

Fig. 6 

A - Absorbance 
T - Transmission  
R - Reflectance (Advanced users) 
I  -  Irradiance   (Advanced users) 

3 
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SPECTRUM I/O 
 
Overlays 
An overlay is a spectrum trendline that is not active, but 
placed in the active graph for comparison. You can create 
instant overlays using the Convert Active Spectrum to 
overlay icon (see Fig. 9). You can also add saved spectra 
as overlays and selectively delete overlays.  
 
As overlays are not active spectra, they cannot be saved 
to file. To save a screen with overlays,  use the 
File>Screen Capture command. 
 

Fig. 8 

Spectrum Graph 

Spectrum Table 

Note:  
If Spectrum Graph is clicked when an active graph is al-
ready running, you will have a choice of running two ac-
tive graphs simultaneously. This should not be done with 
one spectrometer; it causes pulsing of the strobe-lamp 
and data will be corrupted. 

Fig. 9 

Convert Active Spectrum to Overlay 

Load Overlay from File 

Delete Overlays 

LAYER TOOLBAR 
 
The Layer toolbar allows annotations and drawing to be 
made over a graph. These are not spectral data and can 
only be saved by using the File>Screen Capture com-
mand. 

Fig. 10 
Graph Layer Options 

The Graph Layer Options icon opens the Graph Layer 
Options window ( Fig. 11) for the active graph. You can 
also reach this by right clicking anywhere on the graph. 

GRAPH CONTROLS 
 
 
 
 

 
 

 
These icons all have tool tips. Hold the cursor over each 
to see its function. 
 
1. Zoom to maximum. Useful “home” control if you get 

lost. 
2. Scale graph to fill window. 
3. Scale graph height to fill window. Useful for magni-

fying small y-axis detail. 
4. Set axes ranges manually. Useful if you just want to 

study a limited waveband. 
5. Zoom in. 
6. Zoom out. 
7. Zoom to a selected region. Useful for looking at fine 

detail. 
8. Graph panning. 

1    2    3    4    5    6    7    8 

Fig. 7 

ACQUISITION CONTROLS 
 
Use the Spectrum Graph icon to create a new graph in 
Scope mode. Until you do this all the tools are grayed out. 
Spectrum Table launches a live numeric data table for 
export to spreadsheet applications. 
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CURSOR LAYER 
In Graph Layer Options, the Cursor tab allows you to 
switch the cursor layer on or off and change the color of 
the cursor line. 

TRENDLINE LAYER 
 
The color and thickness of the trendline can be changed. 

 

Cursor line 

Cursor control and  
wavelength display 

Trendline value at cursor 
intercept Fig. 13 

Fig. 14 

Fig. 15 

CHART LAYER 
 
The chart area color and line color and format and be 
changed. 

Fig. 12 

Visible Spectrum 
This adds the visible spectrum to the graph. The spectrum 
color is filled between 380 and 780nm. 

The visible spectrum color can be attached to the trend-
line, shown as a bar, or full screen. 

Fig. 11 

GRAPH LAYER OPTIONS WINDOW 

To move the cursor line, click anywhere in the chart. 
For fine control, use the cursor control.  
Note: A shortcut is: click on the chart to open the cur-
sor layer. Click         in the cursor bar to close it.       
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The File>New command opens wizards for Absorbance, 
Transmission, Reflection and Relative Irradiance. The 
wizards guide you through the process of taking reference 
and dark readings. This can also be done in the main 
chart window by using the toolbar icons. 
 
NEW CONCENTRATION MEASUREMENT  
 
First check that no graph is active. Then select 
File>New>New Concentration Measurement 
In the dialogue box select New absorbance processing 
and click the Accept button. 
 
Note:  
You can select Active processing only if an absorbance 
graph is already running. Always use Active processing 
once you have completed the wizard to avoid repeating 
the process. 
 
 

USING WIZARDS 

Fig. 16 

Fig. 17 

Fig. 18 

Next store this spectrum as a reference spectrum by click-
ing on the Store Reference button.  
See Fig. 19 
  

Fig. 19 

Switch on the lamp in the Strobe Lamp Enable checkbox. 
A saturated spectrum will appear in the preview box. Re-
duce the integration time or use the Set automatically  
button (you must click it twice). The trendline will drop to a 
maximum of about 3500. (See Fig 18) 
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Next, store a dark spectrum. Either switch off the lamp, or 
place an opaque object in the cuvette holder to block the 
light path. Then click the Store Dark button.  
 
Note:  
The lamp must be ON before you click the Finish button.  

Fig. 20 

Click Finish. 
A dialog box appears giving you three choices.  See 
Fig. 21. 
• Beer-Lambert Law 
• Calibrate from solutions of known concentration 
• Load calibration from file 
 
Notice that an Absorbance graph is running in the 
chart window. See Fig.21. 

Fig.21 

BEER-LAMBERT LAW 
Click the radio button for Beer-Lambert Law. 

Enter the data. The value of ε will either come from a 
reference text or from the experiments with known con-
centrations described in the next section. 
Click Finish to see the concentration reading. Now you 
can use any concentration in a cuvette and get an in-
stant concentration reading by clicking Single Update or 
Continuous Update. 

To run another concentration measurement use 
File>New>New Concentration Measurement, but use 
Active Processing because you have an active  
absorbance graph already running.  

Fig. 22 

Fig. 23 
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CALIBRATE FROM SOLUTIONS OF KNOWN 
 CONCENTRATION 
(Also see the SpectraSuite manual for more information. ) 
Go to File>New>New Concentration Measurement 
 
This time click the radio button 
Calibrate from solutions of known concentration. 
See Fig.21. 

Fig.24 

Select a single wavelength, average, or integral over a 
range. A single wavelength would normally be the maxi-
mum absorbance wavelength for the solution,λmax, but a 
range of wavelengths can give a more reliable result. See 
Fig. 24. 
 

Click Next. 
Put your known concentration sample in the cuvette 
holder. Enter the concentration, using mathematical nota-
tion  E–4 ,for example, to  indicate x 10 –4  
Click Use Last Scan to enter the Absorbance for that 
sample automatically, or key in the value. 
Click Add Sample to add the plot point to the Regression 
Plot. Click Remove Sample to remove an unwanted sam-
ple. 

Fig. 25 

When you have two or more plot points (the more the bet-
ter), select the regression order and check zero intercept 
( zero concentration = zero absorbance) as required to 
plot a regression line. 
 
The slope of the line is ε ( be careful with units and 
magnitudes). 
 
The R 2  (R^2) value is a measure of how well the 
regression line fits to your points. The closer it is to 1.0, 
the better the fit.  
 
SpectraSuite also caculates the Residual, which is the 
difference between the line and the plot point and should 
be very small if the fit is good. 
 

Fig.26 
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Fig.27 shows a second order regression line without zero 
intercept. REACTION KINETICS –STRIP CHARTS 

 
Strip charts plot the Y-axis value of a graph at a set wave-
length against time. For reaction kinetics the most useful 
of these is Absorbance against time, which is directly pro-
portional to concentration against time. 
 
See the SpectraSuite manual for more information. 

Fig.27 

1st order straight line gives a value for ε.  
2nd order line gives a more accurate calibra-
tion for concentration. 

 
IMPORTANT 
Always save your calibration before clicking Finish. 
 
 
Click Finish to run the concentration page. See Fig 23. 
 
 
SAVING CALIBRATIONS 
 
Running a calibration may take hours of lab work making 
up solutions. It is a good idea to save your calibration 
plots.  
Click Save Calibration. 
 
To run a saved calibration: 
1. Go to File>New>New Concentration Measurement  
2. Select Active processing if you have an absorbance 
graph running or New absorbance processing if not. 
3. Click the radio button Load calibration from file (see 
Fig. 21).  Find the file and click Next. The regression plot 
you worked so hard to create will appear. 
4. Click Finish to run the concentration page (Fig.23). 

CHANGING X-AXIS UNITS 
 
The default X-axis unit is nanometres.  
Go to Processing >X-axis units to change the units. 
 
Note:  
The trace usually disappears when you change units. To 
recover it, click the zoom to maximum icon. See Fig.7 
 
Note that the trendline is reversed when the X-axis unit is 
an inverse of wavelength (GHz and wave number). 

SOFTWARE UPDATES 
 
SpectraSuite is updated frequently. You can download the 
latest version from the Ocean Optics website 
www.oceanoptics.com or use the update center in 
SpectraSuite. 
 

Daylight -  Fraunhofer absorption lines can be seen as 
sharp dips. Compare with reference values. Where do 
these lines come from? Below a compact fluorescent 
“daylight” bulb.  

INTERESTING SPECTRA 
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LEDs - compare red and infrared. The spectrometer can 
see infrared but you can’t. How do white LEDs work? 
What is the peak wavelength of a blue LED? 
 
Diode and HeNe Lasers—how much more monochro-
matic are lasers? (Hint: shine the laser onto white card 
and point the fiber optic probe to the laser dot on the 
card). Observe laser precautions. 

Red LED vs Laser 

Blue LED 

TV remote IR LED at 933nm 

Wavelength shift with angle for an interference filter 

Absorbance peak of chlorophyll from beech leaves 

Potassium K doublet from burning a banana chip in a 
Bunsen flame 
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